Register

Welcome to the RDI-Board Community.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.


Donate Now Goal amount for this month: 100 EUR, Received: 100 EUR (100%)
Donate to support this site...

Results 1 to 7 of 7
  1. #1
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2009
    Location
    bucuresti
    Posts
    180
    Posts Thanks / Likes

    Default lipsa semanal pe frecventa 12643/18v/h;27500 intelsat 1002

    am schimbat 3 lnb-uri , si am aceeasi problema .nu am semnal pe fr. 12643. ce poate sa mai fie in afara de lnb-uri? am probat rec. pe alta antena si merge .

  2. #2
    Moderator Expert
    Join Date
    Sep 2002
    Location
    Bucuresti
    Posts
    6,920
    Posts Thanks / Likes

    Default

    Cred ca LNB-ul mai trebuie rotit pina la unghiul corect, poate separarea intre polaritati nu se face cum trebuie.
    SHALOM

  3. #3
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2009
    Location
    bucuresti
    Posts
    180
    Posts Thanks / Likes

    Default

    Quote Originally Posted by isr2002 View Post
    Cred ca LNB-ul mai trebuie rotit pina la unghiul corect, poate separarea intre polaritati nu se face cum trebuie.


    si din cauza asta sa faca probleme numai pe frecventa asta? nu era normal ca si pe celelalte frecvente sa scada semnalul?

  4. #4
    Nepriceput in multe Expert
    Join Date
    Feb 2006
    Location
    SIBIU
    Posts
    4,538
    Posts Thanks / Likes

    Default

    poate ai tu o problema de semnal ...un obstacol ceva in fata antenei sau nu e bine reglata ...focarul nu e unde trebuie

    un caz : bratul unei macarale care lucra uneori in directia antenei obtura de nu era semnal de loc , deci umbra antena
    pana nu s-a terminat blocul nu s-a rezolvat problema
    45*49 N , 24* 8 E offset 180 cm Pozitioner Strong , Actuator 21' Strong

  5. #5
    Junior Member Teacher
    RDI - Board Default Avatar

    Join Date
    May 2009
    Location
    bucuresti
    Posts
    180
    Posts Thanks / Likes

    Default

    Quote Originally Posted by horatyu View Post
    poate ai tu o problema de semnal ...un obstacol ceva in fata antenei sau nu e bine reglata ...focarul nu e unde trebuie

    un caz : bratul unei macarale care lucra uneori in directia antenei obtura de nu era semnal de loc , deci umbra antena
    pana nu s-a terminat blocul nu s-a rezolvat problema
    e posibil. antena a fost lovita , si am indreptat-o cat de cat. poate asta e cauza. toate celelalte frecvente sunt o k. am sa schimb antena. credeam ca daca am calitate de 80 pe celelalte frecvente , nu poate fi una care sa aiba 10. multumesc ptr. sfat!

  6. #6
    Silver Member Expert
    Join Date
    Mar 2006
    Location
    OLTENIA
    Posts
    2,109
    Posts Thanks / Likes

    Default

    Schimba intai cablul sau verifica sa nu fie indoit, prins undeva(sub ceva).

  7. #7
    Moderator Expert
    Join Date
    Jan 1970
    Location
    Austria
    Posts
    9,493
    Posts Thanks / Likes

    Default

    Dar pe 12.643 V ai semnal?

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Back to Top